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トラブルに関するよくあるご質問

お客さまからよくお問い合わせいただく質問と、その回答(Q&A)を紹介しています。

Android端末のeSIMの設定場所はどこですか?

管理番号:40081175 最終更新:2026/04/28

Android端末にeSIMの追加メニューが表示されない場合は、端末の仕様や設定場所の違いが原因の可能性があります。
詳細については、以下をご確認ください。

① 端末がeSIM非対応である

原因

eSIM非対応端末では、追加メニュー(〔SIMを追加〕や〔eSIM追加〕など)は表示されない。

確認方法

動作確認済み端末検索」をご確認ください。

閉じる

② 設定メニューの場所が分からない

原因

Android端末は機種(メーカー)やOSバージョンにより名称や配置が異なるため、見つけられていない。

確認方法

Android端末は機種(メーカー)やOSバージョンにより名称や手順が異なります。

※ 下記は一例です。

【例:AQUOS/arrows/Motolora/Pixel/Xperia】

  1. 設定〕を開く
  2. ネットワークとインターネット〕をタップ
  3. SIM〕または〔モバイルネットワーク〕をタップ
  4. SIM追加〕または〔eSIM追加〕があるか確認

【例:Galaxy】

  1. 設定〕を開く
  2. 接続〕をタップ
  3. SIMカードマネージャー〕をタップ
  4. SIM追加〕または〔eSIM追加〕があるか確認

【例:OPPO】

  1. 設定〕を開く
  2. モバイルネットワーク〕をタップ
  3. SIM管理〕または〔eSIM管理〕をタップ
  4. eSIMを追加〕または〔SIMを追加〕があるか確認

【例:Xiaomi】

  1. 設定〕を開く
  2. SIMカードとモバイルネットワーク〕をタップ
  3. eSIM〕または〔SIM〕をタップ
  4. eSIMを追加〕または〔SIMを追加〕があるか確認

見つからない場合は、設定画面の検索欄に以下のキーワードを入力し、検索してください。

  • SIM/SIMカード
  • eSIM
  • モバイルネットワーク
  • SIM管理(SIMマネージャー/SIMカードマネージャー/デュアルSIM設定)

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③ すでにeSIMが追加されている

原因

eSIMプロファイルがすでに端末に追加されており、既存回線として表示されている。

確認方法

Android端末は機種(メーカー)やOSバージョンにより名称や手順が異なります。

※ 下記は一例です。

【例:AQUOS/arrows/Motolora/Pixel/Xperia】

  1. 設定〕を開く
  2. ネットワークとインターネット〕をタップ
  3. SIM(SIMカード)〕または〔モバイルネットワーク〕をタップ
  4. 既存のeSIM回線の中にmineo回線が表示されていないか確認

【例:Galaxy】

  1. 設定〕を開く
  2. 接続〕をタップ
  3. SIMカードマネージャー〕をタップ
  4. 既存のeSIM回線の中にmineo回線が表示されていないか確認

【例:OPPO】

  1. 設定〕を開く
  2. モバイルネットワーク〕をタップ
  3. SIM管理〕または〔eSIM管理〕をタップ
  4. 既存のeSIM回線の中にmineo回線が表示されていないか確認

【例:Xiaomi】

  1. 設定〕を開く
  2. SIMカードとモバイルネットワーク〕をタップ
  3. eSIMまたはSIM一覧を確認
  4. 既存のeSIM回線の中にmineo回線が表示されていないか確認

対処方法

mineo回線がある場合は、削除せず回線をONにしてください。

※ 一度削除してしまうと、eSIM再発行が必要です。再発行には、eSIMプロファイル発行料440円(税込)がかかります。

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