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トラブルに関するよくあるご質問

お客さまからよくお問い合わせいただく質問と、その回答(Q&A)を紹介しています。

iPhoneやiPadのeSIMの設定場所はどこですか?

管理番号:40081173 最終更新:2026/04/28

iPhoneやiPadにeSIMの追加メニューが表示されない場合は、以下の原因が考えられます。
詳細については、以下をご確認ください。

① 設定メニューの場所が分からない

確認方法

  1. 設定〕を開く
  2. モバイル通信〕をタップ
  3. eSIMを追加〕または〔モバイル通信プランを追加〕をタップ

※ OSのバージョンにより異なります。

閉じる

② すでにeSIMが追加されている

原因

eSIMプロファイルがすでに端末に追加されており、既存回線として表示されている。

確認方法

  1. 設定〕を開く
  2. モバイル通信〕をタップ
  3. SIM〕の項目にmineo回線がないか確認

    ※ 「主回線」「副回線」「モバイルデータ通信」「個人」「仕事」「旅行」などの名称で表示されていないか確認

対処方法

mineo回線がある場合は、削除せず〔この回線をオンにする〕をONにしてください。

※ 一度削除してしまうと、eSIM再発行が必要です。再発行には、eSIMプロファイル発行料440円(税込)がかかります。

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③ 端末がeSIM非対応である

原因

iPhoneやiPadの一部機種ではeSIMに対応していない。

確認方法

動作確認済み端末検索」をご確認ください。

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