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トラブルに関するよくあるご質問

お客さまからよくお問い合わせいただく質問と、その回答(Q&A)を紹介しています。

Android端末にeSIMをダウンロードしたが、通信ができない(インターネットにつながらない)。

管理番号:40081170 最終更新:2026/05/26

eSIMのダウンロードが完了していても、設定や回線状態により通信できない場合があります。
原因によって対処方法が異なります。詳細については、以下をご確認ください。

① ネットワーク設定(APN設定)ができていない

原因

mineoのネットワーク設定(APN設定)が完了していない。

※ eSIMをダウンロードしただけでは、インターネットはご利用いただけません。

対処方法

Android端末のネットワーク設定については、以下をご確認ください。
ネットワーク設定(Android™端末等)
設定後は端末を再起動してください。

なお、他社の回線と併用して複数SIM(デュアルSIM)でのご利用の場合は、以下をご確認ください。

【Android端末の場合】

複数SIMでのご利用方法(Android™端末)

閉じる

② データ通信にmineoではない別のSIMが選択されている

原因

端末に複数回線(デュアルSIM)がある場合、mineo回線がデータ通信用に選択されていない。

対処方法

Android端末は機種(メーカー)やOSバージョンにより名称や手順が異なります。

※ 下記は一例です。

【例:AQUOS/arrows/Motolora/Pixel/Xperia】

  1. 設定〕を開く
  2. ネットワークとインターネット〕をタップ
  3. SIM(SIMカード)〕または〔モバイルネットワーク〕をタップ
  4. モバイルデータ〕の項目で、〔mineo回線〕をタップ

【例:Galaxy】

  1. 設定〕を開く
  2. 接続〕をタップ
  3. SIMカードマネージャー〕をタップ
  4. モバイルデータ〕をタップ
  5. mineo回線〕をタップ

【例:OPPO】

  1. 設定〕を開く
  2. モバイルネットワーク〕をタップ
  3. デフォルトのSIM〕または〔モバイルデータ〕をタップ
  4. mineo回線〕をタップ

【例:Xiaomi】

  1. 設定〕を開く
  2. SIMカードとモバイルネットワーク〕をタップ
  3. データ通信〕または〔デフォルトのSIM〕をタップ
  4. mineo回線〕をタップ

閉じる

③ eSIM回線がOFFになっている

原因

ダウンロードしたmineoのeSIM回線がOFFのままになっている。

対処方法

Android端末は機種(メーカー)やOSバージョンにより名称や手順が異なります。

※ 下記は一例です。

【例:AQUOS/arrows/Motolora/Pixel/Xperia】

  1. 設定〕を開く
  2. ネットワークとインターネット〕をタップ
  3. SIM〕をタップ
  4. mineo回線〕をタップ
  5. SIMを使用〕または〔SIMを有効にする〕をONに変更

【例:Galaxy】

  1. 設定〕を開く
  2. 接続〕をタップ
  3. SIMカードマネージャー〕をタップ
  4. mineo回線〕をONに変更

【例:OPPO】

  1. 設定〕を開く
  2. モバイルネットワーク〕をタップ
  3. SIM管理〕または〔eSIM管理〕をタップ
  4. mineo回線〕をONに変更

【例:Xiaomi】

  1. 設定〕を開く
  2. SIMカードとモバイルネットワーク〕をタップ
  3. mineo回線(eSIM)〕をタップ
  4. SIMを使用〕または〔SIMを有効にする〕をONに変更

閉じる

④ モバイルデータ通信がOFFになっている

原因

端末のモバイル通信が無効になっている。

対処方法

Android端末は機種(メーカー)やOSバージョンにより名称や手順が異なります。

※ 下記は一例です。

【例:AQUOS/arrows/Motolora/Pixel/Xperia】

  1. 設定〕を開く
  2. ネットワークとインターネット〕をタップ
  3. SIM(SIMカード)〕または〔モバイルネットワーク〕をタップ
  4. モバイルデータ通信をONに変更

【例:Galaxy】

  1. 設定〕を開く
  2. 接続〕をタップ
  3. データ使用量〕または〔モバイルネットワーク〕をタップ
  4. モバイルデータ〕をONに変更

【例:OPPO】

  1. 設定〕を開く
  2. モバイルネットワーク〕をタップ
  3. モバイルデータ通信をONに変更

【例:Xiaomi】

  1. 設定〕を開く
  2. SIMカードモバイルネットワーク〕をタップ
  3. モバイルデータ通信をONに変更

閉じる

⑤ 端末設定の不具合

原因

ネットワーク設定の不整合の可能性がある。

対処方法

  1. 機内モードを〔ON→OFF〕に変更
  2. 端末を再起動
  3. eSIM回線を〔OFF→ON〕に変更(削除してはいけません)
  4. ネットワーク設定をリセットし、再度設定し直す

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⑥ 電波が届いていない

原因

エリア外または電波が弱い可能性がある。

対処方法

  1. 屋外や窓際に移動
  2. 電波の良い場所で再確認

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⑦ 通信障害が発生中である

原因

通信障害が発生している可能性がある。

対処方法

  1. 障害等が発生していないか「障害・メンテナンス情報一覧」を確認
  2. 発生中の場合は復旧まで待機

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40081170

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