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記載の価格は税込記載のものを除き税抜です。

トラブルに関するよくあるご質問

お客さまからよくお問い合わせいただく質問と、その回答(Q&A)を紹介しています。

iPhoneやiPadにeSIMをダウンロードしようとすると 「eSIMは追加できません 」または「このコードはもう有効ではありません」と表示される。

管理番号:40081168 最終更新:2026/04/28

原因によって対処方法が異なります。詳細については、以下をご確認ください。

① すでにeSIMをダウンロード済みである

原因

eSIMプロファイルは1回のみダウンロード可能です。設定済みの場合、同じQRコードは再利用できません。

※ ドコモプラン(Dプラン)でキャリアアクティベーションに対応している端末では、eSIMが自動でダウンロードされている場合があります。

確認方法

  1. 設定〕を開く
  2. モバイル通信〕をタップ
  3. SIM〕の項目にmineo回線がないか確認

    ※ 「主回線」「副回線」「モバイルデータ通信」「個人」「仕事」「旅行」などの名称で表示されていないか確認

対処方法

mineo回線がある場合は、削除せず〔この回線をオンにする〕をONにしてください。

※ 一度削除してしまうと、eSIM再発行が必要です。再発行には、eSIMプロファイル発行料440円(税込)がかかります。

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② 誤ったQRコードを使用している

原因

別回線や他の契約、古いQRコードを使用しています。

対処方法

  1. マイページ」にログインし、最新のQRコードを表示
  2. 正しい契約回線を確認し、再度ダウンロード

※ QRコードのスクリーンショットでの読み込みは不可です。

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③ Wi-Fiに接続していない、または通信が不安定である

原因

  • Wi-Fi環境が安定していません。
  • ダウンロード中に通信が途切れた、または通信品質が低い状態です。

対処方法

  1. Wi-Fiに接続
  2. ブラウザでWebサイトが表示できるか確認
  3. 機内モード〔ON→OFF〕に変更
  4. 端末を再起動
  5. 別のWi-Fiまたは電波の良い場所で再度ダウンロード

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上記をお試しいただいても改善されない場合は、以下の可能性があります。

ダウンロード済みのeSIMを削除してしまっている(削除後、再度ダウンロードしようとしている)

eSIMのダウンロードは1回きりのため、すでに削除されている場合はeSIM再発行が必要です。再発行には、eSIMプロファイル発行料440円(税込)がかかります。

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利用予定でない別端末にダウンロード済みである

eSIMのダウンロードは1回きりのため、eSIM再発行が必要です。再発行には、eSIMプロファイル発行料440円(税込)がかかります。

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ドコモプラン(Dプラン)で登録したEIDが相違している

利用予定でない別の端末のEIDを登録してしまった場合は、eSIM再発行が必要です。再発行には、eSIMプロファイル発行料440円(税込)がかかります。

※ 誤って登録したEIDが存在しない場合はEIDエラーとなり、EID再登録のお願いメールが送信されている場合があります。
届いたメールの内容に沿って「EID再登録」を行ってください。

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