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トラブルに関するよくあるご質問

お客さまからよくお問い合わせいただく質問と、その回答(Q&A)を紹介しています。

iPhoneやiPadにeSIMをダウンロードできない。

管理番号:40081166 最終更新:2026/04/28

iPhoneやiPadにeSIMプロファイルがダウンロードできない場合、原因によって対処方法が異なります。
下記①〜⑦より該当する症状を選択し、案内に沿ってご対応ください。

① 「MNP転入切替/回線切替/EID登録を実施してください。」と表示される

原因

  • 回線切替が完了していない。
  • EID登録が行われていない。(Dプランでmineo端末購入の場合のみ)

なお、以下のお申し込みでは回線切替が先に必要です。

  • 他社から乗り換え(MNP)
  • プラン変更(同じ番号を引き続き利用)
  • SIMカードからeSIM変更/eSIM再発行(機種変更と同時も含む)

対処方法

  1. マイページ」にログイン
  2. MNP転入切替/回線切替/EID登録を実施
  3. 完了後に再度eSIMをダウンロード

※ ドコモプラン(Dプラン)でmineo端末購入の場合は、回線切替画面で購入された端末のEID登録が必要です。

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② QRコードが読み取れない

原因

  • QRコードをeSIM利用予定の端末に表示している。
  • 画面が暗い、ぼやけている。
  • QRコードのスクリーンショットを表示している。

対処方法

<iOS/iPadOS17.4以降の場合>

マイページ」にログインし、〔この端末にダウンロード〕をタップ

<iOS/iPadOS17.4以降の場合>

  1. PCや別のスマートフォンで「マイページ」にログインし、QRコードを表示
  2. 明るい場所でeSIM利用予定の端末で再度読み取る
  3. 読み取れない場合は〔詳細情報を手動入力〕を選択

※ QRコードのスクリーンショットでの読み込みは不可です。

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③ 「eSIMをアクティベートできません」または「アクティベーションに失敗しました」と表示される

原因1

すでにeSIMプロファイルが端末に追加されている。

※ ドコモプラン(Dプラン)でキャリアアクティベーションに対応している端末では、eSIMが自動でダウンロードされている場合があります。

対処方法1

  1. 設定〕を開く
  2. モバイル通信〕をタップ
  3. SIM〕の項目にmineo回線がないか確認

    ※ 「主回線」「副回線」「モバイルデータ通信」「個人」「仕事」「旅行」などの名称で表示されていないか確認

  4. mineo回線をタップし、〔この回線をオンにする〕をONに変更(削除してはいけません)

原因2

通信処理中または一時的なエラーが発生している。

対処方法2

  1. 数分程度待つ
  2. 進まない場合は端末を再起動
  3. 再度ダウンロード

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④ 「eSIMは追加できません 」または「このコードはもう有効ではありません」と表示される

原因1

  • Wi-Fi環境が安定していない。
  • ダウンロード中に通信が途切れた、または通信品質が低い状態である。

対処方法1

  1. Wi-Fiに接続
  2. ブラウザでWebサイトが表示できるか確認
  3. 機内モード〔ON→OFF〕に変更
  4. 端末を再起動
  5. 別のWi-Fiまたは電波の良い場所で再度ダウンロード

原因2

すでにeSIMが端末に追加されている。

※ ドコモプラン(Dプラン)でキャリアアクティベーションに対応している端末では、eSIMが自動でダウンロードされている場合があります。

対処方法2

  1. 設定〕を開く
  2. モバイル通信〕をタップ
  3. SIM〕の項目にmineo回線がないか確認

    ※ 「主回線」「副回線」「モバイルデータ通信」「個人」「仕事」「旅行」などの名称で表示されていないか確認

  4. mineo回線をタップし、〔この回線をオンにする〕をONに変更(削除してはいけません)

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⑤ ダウンロードに失敗する(ダウンロード途中で止まる)

原因

  • Wi-Fi環境が安定していない。
  • ダウンロード中に通信が途切れた、または通信品質が低い状態である。

対処方法

  1. Wi-Fiに接続
  2. ブラウザでWebサイトが表示できるか確認
  3. 機内モード〔ON→OFF〕に変更
  4. 端末を再起動
  5. 別のWi-Fiまたは電波の良い場所で再度ダウンロード

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⑥ eSIM追加メニューが表示されない

原因

  • eSIMに対応していない端末である。
  • 設定メニューの場所が見つけられない。

対処方法

  1. 利用予定の端末がeSIM対応端末か「動作確認済み端末検索」を確認
  2. eSIM対応端末であれば〔設定〕を開く
  3. モバイル通信〕をタップ
  4. eSIMを追加〕または〔モバイル通信プランを追加〕をタップ

    ※ OSのバージョンにより異なります。

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⑦ 「表示期限切れのためQRコード照会できません」と表示される

原因

QRコードの表示期限切れとなっている。

対処方法

QRコードの再表示が必要ですので、下記「お問い合わせ」バナーを選択し、mineoサポートダイヤルまでお電話にてお問い合わせください。

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上記をお試しいただいても改善されない場合は、以下の可能性があります。

ダウンロード済みのeSIMを削除してしまっている(削除後、再度ダウンロードしようとしている)

eSIMのダウンロードは1回きりのため、すでに削除されている場合はeSIM再発行が必要です。再発行には、eSIMプロファイル発行料440円(税込)がかかります。

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利用予定でない別端末にダウンロード済みである

eSIMのダウンロードは1回きりのため、eSIM再発行が必要です。再発行には、eSIMプロファイル発行料440円(税込)がかかります。

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ドコモプラン(Dプラン)で登録したEIDが相違している

利用予定でない別の端末のEIDを登録してしまった場合は、eSIM再発行が必要です。再発行には、eSIMプロファイル発行料440円(税込)がかかります。

※ 誤って登録したEIDが存在しない場合はEIDエラーとなり、EID再登録のお願いメールが送信されている場合があります。
届いたメールの内容に沿って「EID再登録」を行ってください。

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