2017/02/10掲載
お客さま各位
平素はmineoサービスをご利用いただき誠にありがとうございます。
現在、mineoサービスのAプランにおいて、通話明細が一部表示されない事象が発生しております。
お客さまにはご迷惑をおかけしておりますことを深くお詫び申し上げます。
3月15日頃に企業管理ページに正しい内容が反映されますので、しばらくお待ちくださいますようお願いいたします。
■ 内容
Aプランをご利用の方が、2月8日(水)の通話明細(SMS通信含む)を企業管理ページで確認できない。
■ 発生箇所
企業管理ページの「mineo通話明細」
■ 原因
KDDIシステム障害
■ 復旧目処
3月15日頃(予定)
○ 作業の進捗次第で前後する場合があります。
以上